Eines de coure: comprovador DSL ADSL2/ADSL/ADSL de mà2+/DSL/Xarxa
Breu Introducció
VDSL/ADSL portàtil multifuncional ST332B2+provador ambmida petita, especialment dissenyada per a proves de línia xDSL, funcions DMM,
El provador VDSL ST332B és un instrument de prova VDSL2 de mà multifuncional de mida petita, especialment dissenyat per a proves de línia xDSL (xDSL inclou: ADSL, ADSL2, ADSL2+, READSL, VDSL2etc) i manteniment Proporciona prova xDSL, prova de marcat PPPoE, prova DMM, emulació de mòdem, indicació de voltatge de línia, etc.
El provador adopta una pantalla LCD i un menú que poden mostrar directament els resultats de la prova i millorar molt el servei de banda ampla xDSL. És la millor opció per als operadors de camp d'instal·lació i manteniment.
Característiques clau
Ø Proves ràpides de coure amb DMM (ACV, DCV, resistència de bucle i aïllament, capacitat, distància)
Ø Admet l'emulació del mòdem i la simulació d'inici de sessió a Internet
Ø Admet la sessió d'ISP (nom d'usuari/contrasenya) i prova de ping IP (prova WAN PING, prova LAN PING)
Ø Admet tots els multiprotocols, PPPoE / PPPoA (LLC o VC-MUX)
Ø Es connecta a CO mitjançant clip de cocodril o RJ11
Ø Bateria recarregable d'ions de liti
Ø Indicacions d'alarma de bip i LED (Baixa potència, PPP, LAN, xDSL)
Ø Memòria de dadesfunció
Ø Pantalla LCD, funcionament del menú
Ø Apagat automàtic si no hi ha cap operació activadateclat
Ø Complint amb tots els DSLAM coneguts
Ø Gestió de programari
Ø Simple, portàtil i estalvi de diners
Funcions
Ø Prova de capa física DSL
Ø Emulació de mòdem (substituïu completament el mòdem de l'usuari)
Ø Marcació PPPoE (RFC1683, RFC2684, RFC2516)
Ø Marcació PPPoA (RFC2364)
Ø Funció telefònica
Ø Prova DMM
Ø Funció Ping (WAN i LAN)
Ø Pujada de dades a ordinador i gestió de programari
Ø Configuració del paràmetre del sistema: temps de retroil·luminació, tancament automàtic sense operació, to de premsa,
Ø Revisar l'atribut de marcatge PPPoE/PPPoA, el nom d'usuariicontrasenya; restaurar el valor de fàbrica i així successivament.
Ø Comproveu el voltatge perillós
Ø Jutge de servei de quatre graus (Excel·lent, Bé, D'acord, pobre)
Especificacions
|
ADSL2+ |
|
|
Normes |
ITU G.992.1(G.dmt), ITU G.992.2(G.lite), ITU G.994.1(G.hs), ANSI T1.413 número 2, UIT G.992.5(ADSL2+)Annex L |
|
Puja el preu del canal |
0~1,2 Mbps |
|
Baixa la taxa del canal |
0~24 Mbps |
|
Atenuació amunt/baix |
0~63,5 dB |
|
Marge de soroll amunt/avall |
0~32 dB |
|
Potència de sortida |
Disponible |
|
Prova d'error |
CRC, FEC, HEC, NCD, LOS |
|
Mostra el mode de connexió DSL |
Disponible |
|
Mostra el mapa de bits del canal |
Disponible |
|
ADSL |
|
|
Normes |
ITU G.992.1 (G.dmt) ITU G.992.2 (G.lite) ITU G.994.1(G.hs) ANSI T1.413, número 2 |
|
Puja el preu del canal |
0~1 Mbps |
|
Baixa la taxa del canal |
0~8 Mbps |
|
Atenuació amunt/baix |
0~63,5 dB |
|
Marge de soroll amunt/avall |
0~32 dB |
|
Potència de sortida |
Disponible |
|
Prova d'error |
CRC, FEC, HEC, NCD, LOS |
|
Mostra el mode de connexió DSL |
Disponible |
|
Mostra el mapa de bits del canal |
Disponible |
|
VDSL2 |
|
|
Sigui compatible amb ADSL2+, estàndard ADSL. |
|
|
Atenuació de la línia DSL |
|
|
Marge de soroll de la línia DSL |
|
|
Velocitat del canal de línia DSL amunt/avall (mode Inter/Ràpid) |
|
|
Tarifa màxima de pujada i baixada de línia DSL |
|
|
DMTsubcanalnombre de bits: 0~15, i cadascunsubcanalpunts de freqüència |
|
|
Número d'error de línia DSL (CRC, HEC, FEC, LCD, OCD) |
|
|
Potència de sortida local de línia DSL |
|
|
Informació DSLAM |
|
|
Codi d'error segon |
|
|
Protecció contra el soroll d'impuls (INP) |
|
|
Admet 7 perfils VDSL2: perfil 8a, 8b, 8c, 8d, 12a, 12b, 17a |
|
|
Prova DMM |
|
|
Tensió continua (V): |
0~400 |
|
Tensió CA (V): |
0~400 |
|
Resistència de bucle (Ω): |
0~20000 |
|
Capacitat (nF): |
0~1000 |
|
Resistència d'aïllament (MΩ): |
0~50 |
|
Especificació general |
|
|
Font d'alimentació |
Bateria interna recarregable de ions de liti de 2800 mAh |
|
Durada de la bateria |
De 4 a 5 hores |
|
Temperatura de treball |
0-40 Oc |
|
Humitat de treball |
5%-90% |
|
Dimensions |
180 mm × 93 mm × 48 mm |
|
Pes: |
<0.5kg |
Etiquetes populars: Eines de coure: DSL ADSL Tester2/ADSL/ADSL de mà2+/DSL/Xarxa, Xina, fabricants, fàbrica, preu baix, compra
Un parell de
Provador de línia telefònicaPotser també t'agrada
Enviar la consulta

























